<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <title>Son popotes, en la mayoría de los casos, innecesarios   y causan daños al medio ambiente: Diputados Locales | El Eco del Mante</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <link rel="icon" href="http://www.elecodelmante.com/wp-content/themes/eco2017/favicon.ico" type="image/x-icon" /> 
    <link rel="stylesheet" href="http://www.elecodelmante.com/wp-content/themes/eco2017/style.css">
    <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Varela+Round' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Dosis:400,500' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Monda:400,700' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    <script type="text/javascript" src="http://malsup.github.io/jquery.cycle2.js"></script>
    <script type="text/javascript" src="http://malsup.github.io/min/jquery.cycle2.caption2.min.js"></script>
    <script type="text/javascript" src="http://www.elecodelmante.com/wp-content/themes/eco2017/js/functions.js"></script>
    <script type="text/javascript" src="http://code.jquery.com/jquery-latest.js"></script>

    <!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css">
<!-- fancybox -->
    <script type="text/javascript" src="/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
    <script type="text/javascript" src="/fancybox/jquery.easing-1.4.pack.js"></script>
    <script type="text/javascript" src="/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<!--css fancybox -->
<link rel="stylesheet" href="/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Eco del Mante &raquo; Son popotes, en la mayoría de los casos, innecesarios   y causan daños al medio ambiente: Diputados Locales RSS de los comentarios" href="http://www.elecodelmante.com/son-popotes-en-la-mayoria-de-los-casos-innecesarios-y-causan-danos-al-medio-ambiente-diputados-locales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elecodelmante.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
	.wp-pagenavi{margin-left:auto !important; margin-right:auto; !important}
	</style>
  <link rel='stylesheet' id='fancyboxcss-css'  href='http://www.elecodelmante.com/wp-content/themes/eco2017/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.elecodelmante.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elecodelmante.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css'  href='http://www.elecodelmante.com/wp-content/plugins/wp-pagenavi-style/css/css3_black.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elecodelmante.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elecodelmante.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elecodelmante.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.elecodelmante.com/wp-content/themes/eco2017/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.elecodelmante.com/wp-content/themes/eco2017/js/fancybox/jquery.easing-1.3.pack.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.elecodelmante.com/wp-content/themes/eco2017/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.elecodelmante.com/wp-content/themes/eco2017/js/fancybox/fancybox-scripts.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://www.elecodelmante.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elecodelmante.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elecodelmante.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vida Diaria' href='http://www.elecodelmante.com/vida-diaria-475/' />
<link rel='next' title='Impartirá UAT posgrado en Derechos Humanos' href='http://www.elecodelmante.com/impartira-uat-posgrado-en-derechos-humanos/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://www.elecodelmante.com/son-popotes-en-la-mayoria-de-los-casos-innecesarios-y-causan-danos-al-medio-ambiente-diputados-locales/" />
<link rel='shortlink' href='http://wp.me/p6ucVi-nos' />
<link rel="alternate" type="application/json+oembed" href="http://www.elecodelmante.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elecodelmante.com%2Fson-popotes-en-la-mayoria-de-los-casos-innecesarios-y-causan-danos-al-medio-ambiente-diputados-locales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elecodelmante.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elecodelmante.com%2Fson-popotes-en-la-mayoria-de-los-casos-innecesarios-y-causan-danos-al-medio-ambiente-diputados-locales%2F&#038;format=xml" />
	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Son popotes, en la mayoría de los casos, innecesarios   y causan daños al medio ambiente: Diputados Locales" />
<meta property="og:url" content="http://www.elecodelmante.com/son-popotes-en-la-mayoria-de-los-casos-innecesarios-y-causan-danos-al-medio-ambiente-diputados-locales/" />
<meta property="og:description" content="&nbsp;   * Emiten las Disposiciones y el Manual Administrativo de Aplicación General en Materia de Control Interno para el Congreso del Estado. &nbsp; La Diputación Permanente del Congreso del Esta…" />
<meta property="article:published_time" content="2018-08-01T00:23:55+00:00" />
<meta property="article:modified_time" content="2018-08-01T00:23:55+00:00" />
<meta property="og:site_name" content="El Eco del Mante" />
<meta property="og:image" content="https://i1.wp.com/www.elecodelmante.com/wp-content/uploads/2018/07/SON-POPOTES.jpg?fit=1008%2C672" />
<meta property="og:image:width" content="1008" />
<meta property="og:image:height" content="672" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@ELECODELMANTE" />
<meta name="twitter:image" content="https://i1.wp.com/www.elecodelmante.com/wp-content/uploads/2018/07/SON-POPOTES.jpg?fit=1008%2C672&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ELECODELMANTE" />
</head>
<body>
  <header>
    <div id="header-contenedor"> 
      <a class="logo" href="http://www.elecodelmante.com"><img src="http://www.elecodelmante.com/wp-content/themes/eco2017/images/logo.png" alt=""></a>
      <div class="buscador_redes">
            <a href="#" class="redes icon-feed3" target="_black"></a>     
            <a href="https://www.facebook.com/El-ECO-de-MANTE-608563505952769/" class="redes icon-facebook2" target="_black"></a>
            <a href="https://twitter.com/ELECODELMANTE" class="redes icon-twitter2" target="_black"></a>
            <a href="https://plus.google.com/u/0/103706508426401129380/posts" class="redes icon-google-plus2" target="_black"></a>
      </div>
  </div>
  <nav>
    <div class="cont-menu">
      <a class="logo oculto" href="http://www.elecodelmante.com"><img src="http://www.elecodelmante.com/wp-content/themes/eco2017/images/logo.png" alt=""></a>
       <div class="menu_bar">
         <span class="menu_icon ocu"></span>
       </div>
         <div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://www.elecodelmante.com">inicio</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.elecodelmante.com/category/local/">Local</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.elecodelmante.com/category/tamaulipas/">Tamaulipas</a></li>
<li id="menu-item-37877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37877"><a href="http://www.elecodelmante.com/category/nacional/">Nacional</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.elecodelmante.com/category/editorial/">Opinión</a></li>
<li id="menu-item-23704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23704"><a href="http://www.elecodelmante.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-23706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23706"><a href="http://www.elecodelmante.com/category/sucedio-en-mante/">Sucedió en Mante</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.elecodelmante.com/edicion-impresa-2">EDICIÓN IMPRESA</a></li>
</ul></div> 
     </div>
  </nav>
  </header>
  <section> 
<div class="container single ">
    <div class="row ">
        <div class="col-sm-9 cont-single">
          		<div class="content" id="post-89928">
				<h2>Son popotes, en la mayoría de los casos, innecesarios   y causan daños al medio ambiente: Diputados Locales</h2>				
		           <div class="foto-single">   
		   		<img width="1008" height="672" src="http://www.elecodelmante.com/wp-content/uploads/2018/07/SON-POPOTES.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.elecodelmante.com/wp-content/uploads/2018/07/SON-POPOTES.jpg?w=1008 1008w, https://i1.wp.com/www.elecodelmante.com/wp-content/uploads/2018/07/SON-POPOTES.jpg?resize=150%2C100 150w, https://i1.wp.com/www.elecodelmante.com/wp-content/uploads/2018/07/SON-POPOTES.jpg?resize=768%2C512 768w" sizes="(max-width: 1008px) 100vw, 1008px" />		   	</div>
		   		
		<p>&nbsp;</p>
<p><strong> </strong></p>
<p><strong>*</strong><strong> </strong><strong>Emiten las Disposiciones y el Manual Administrativo de Aplicación General en Materia de Control Interno para el Congreso del Estado.</strong></p>
<p>&nbsp;</p>
<p>La Diputación Permanente del Congreso del Estado, votó procedentes acciones que promueven el desuso de popotes y las que propician mayor promoción de los programas sociales, en las zonas rurales, además, emitieron las disposiciones y el Manual Administrativo de Aplicación General en Materia de Control Interno para el Poder Legislativo.</p>
<p>&nbsp;</p>
<p>El órgano legislativo, declaró viable la propuesta presentada por la Diputada Ana Lidia Luévano de los Santos, por la que se pretende modificar el Código para el Desarrollo Sustentable del Estado, para que establecimientos de alimentos y bebidas no promuevan el uso de popotes y agitadores de café, a menos que el usuario así lo disponga.</p>
<p>&nbsp;</p>
<p>“Considero que como el caso de los popotes, los cuales tienen una vida útil en promedio que va de los 15 minutos a las dos horas, son en realidad incensarios, salvo en honrosas ocasiones, aunado a que su degradación puede tardar hasta 100 años, causando problemas irreversibles en el medio ambiente”, agregó.</p>
<p>&nbsp;</p>
<p>Dijo que éste es quizá, el producto plástico más irracional que se utiliza, ya que no solo es prescindible para toda persona que goza de buena salud física, sino que su impacto en el medio ambiente es muy alto, por ello, consiente de la problemática ambiental actual, se pronunció a favor de que se desincentive el uso de popotes y agitadores para café o bebidas en general.</p>
<p>&nbsp;</p>
<p>Asimismo, en la sesión de este martes, se dictaminó positivo exhortar  a las Delegaciones Federales en Tamaulipas de la Secretaría de Desarrollo Social; de Agricultura, Ganadería, Desarrollo Rural, Pesca y Alimentación; de Medio Ambiente y Recursos Naturales; de Desarrollo Agrario, Territorial y Urbano; de Economía, así como del Trabajo y Previsión Social, además al Instituto Nacional de la Economía Social,  para que den plena difusión de las convocatorias que cada una de ellas coordine o administre.</p>
<p>&nbsp;</p>
<p>En su intervención la Diputada María de Jesús Gurrola Arellano, señaló que estas  dependencias, son las que principalmente ofrecen programas gubernamentales a los tamaulipecos, enfocados a las zonas rurales, que tienen por objetivo garantizar el ejercicio efectivo de los derechos sociales para toda la población.</p>
<p>&nbsp;</p>
<p>“Por ello, consideramos que no solo deben limitarse a utilizar el internet, las redes sociales o la televisión para su difusión, sino llevar la publicidad a las comunidades o zonas rurales donde potencialmente pueden ser aplicados. Estas acciones le darán mayor transparencia a los procesos de solicitud, selección y otorgamiento de recursos derivados de los programas gubernamentales, porque existe el clamor en la población de que no conocen a tiempo las convocatorias y por consiguiente, dudan de los procesos de selección”, agregó.</p>
<p>&nbsp;</p>
<p>En el marco de análisis de este asunto, la Diputada Copitzi Yesenia Hernández García, resaltó la intención loable de la legisladora Guadalupe Biasi Serrano, promovente de dicho exhorto, añadiendo que debe ir dirigido también a algunas Secretarías Estatales, como la de Educación.</p>
<p>&nbsp;</p>
<p>Por su parte, el Diputado Glafiro Salinas Mendiola, presentó ante la Diputación Permanente, la acción legislativa, por la que se emiten las Disposiciones y el Manual Administrativo de Aplicación General en Materia de Control Interno para el Congreso del Estado, asunto que fue aprobado en definitiva, al no tratarse de la expedición de una ley o decreto.</p>
<p>&nbsp;</p>
<p>“Es necesario fortalecer el Sistema de Control interno existente, mediante la definición clara de facultades, procesos y procedimientos en atención a las metas y objetivos de esta</p>
<p>Institución y con base en la administración de los riesgos que se tengan asociados y su seguimiento”, expresó el Presidente de este órgano parlamentario.</p>
<p>&nbsp;</p>
<p>Al desahogar este tema, nuevamente hizo uso de la palabra la legisladora Hernández García, para exponer algunas dudas sobre el Manual, sin embargo, la Diputada Luévano de los Santos, ofreció algunos argumentos que clarificaron las observaciones.</p>
<p>&nbsp;</p>
<p>En el desarrollo de los trabajos, el Diputado Luis René Cantú Galván, presentó las modificaciones de nomenclatura a diversas leyes locales, mismas que fueron votadas positivas, pues es necesario sustituir la denominación del Instituto Tamaulipeco del Deporte, por el del Instituto del Deporte de Tamaulipas, con lo cual se fortalece la legalidad y actuación del organismo público.</p>
<p>&nbsp;</p>
<p>También, se dictaminó procedente el exhorto planteado por el Diputado Alejandro Etienne Llano, a la titular de la Secretaría de Salud, para que se implementen acciones y medidas que promuevan, impulsen y generen las condiciones técnicas, clínicas y administrativas necesarias, así como de difusión, información y concientización entre la ciudadanía, para fortalecer la cultura de donación altruista de sangre.</p>
<p>&nbsp;</p>
<p>De igual forma, se votó viable el exhorto al que dio lectura el legislador Juan Carlos Córdova Espinosa, para que la anterior dependencia, en coordinación con la Comisión Estatal para la Protección contra Riesgos Sanitarios, las dependencias y entidades estatales competentes, concierte acciones con los Establecimientos de Expendio de Alimentos Preparados y de Bebidas Alcohólicas y No Alcohólicas, a fin de que en sus menús ofrezcan, por lo menos una alternativa de alimentos bajos en calorías y grasas, a precios accesibles.</p>
<p>&nbsp;</p>
<p>Los asuntos dictaminados, serán integrados al informe que la Diputación Permanente rinda al Pleno del Congreso, en el momento oportuno, sobre los trabajos del presente periodo de receso.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.elecodelmante.com/son-popotes-en-la-mayoria-de-los-casos-innecesarios-y-causan-danos-al-medio-ambiente-diputados-locales/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-89928" class="share-linkedin sd-button share-icon no-text" href="http://www.elecodelmante.com/son-popotes-en-la-mayoria-de-los-casos-innecesarios-y-causan-danos-al-medio-ambiente-diputados-locales/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-89928" class="share-pinterest sd-button share-icon no-text" href="http://www.elecodelmante.com/son-popotes-en-la-mayoria-de-los-casos-innecesarios-y-causan-danos-al-medio-ambiente-diputados-locales/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.elecodelmante.com/son-popotes-en-la-mayoria-de-los-casos-innecesarios-y-causan-danos-al-medio-ambiente-diputados-locales/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-89928" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elecodelmante.com/son-popotes-en-la-mayoria-de-los-casos-innecesarios-y-causan-danos-al-medio-ambiente-diputados-locales/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-89928" class="share-twitter sd-button share-icon no-text" href="http://www.elecodelmante.com/son-popotes-en-la-mayoria-de-los-casos-innecesarios-y-causan-danos-al-medio-ambiente-diputados-locales/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-89928" class="share-facebook sd-button share-icon no-text" href="http://www.elecodelmante.com/son-popotes-en-la-mayoria-de-los-casos-innecesarios-y-causan-danos-al-medio-ambiente-diputados-locales/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-95857536-89928-5b63517f5d668' data-src='//widgets.wp.com/likes/#blog_id=95857536&amp;post_id=89928&amp;origin=www.elecodelmante.com&amp;obj_id=95857536-89928-5b63517f5d668' data-name='like-post-frame-95857536-89928-5b63517f5d668'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		
			<div class="actualizar">
							</div>
		</div>
				<!-- post navigation -->
				 	
        </div>
        
        <div class="col-sm-3 sidebar">
	<h2>MULTIMEDIA</h2>
	<div>
			              	             <div class="youtubevideo">
	              <iframe  src="http://www.youtube.com/embed//ttSaq7noZNI?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen>
	          </iframe>
	            </div>
	    	</div>

</div>          
    </div>
</div>

﻿</section>
<footer>
      <a class="logo-footer" href="http://www.elecodelmante.com"><img src="http://www.elecodelmante.com/wp-content/themes/eco2017/images/logo.jpg" alt=""></a>
    </footer>
<div class="info-footer">
	© 2016 El Eco del Mante| Desarrollo web: Pc´s Solutions 
</div>
	<div style="display:none">
	</div>
		<script type='text/javascript' src='http://www.elecodelmante.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201831'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elecodelmante.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.elecodelmante.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.elecodelmante.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.elecodelmante.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.elecodelmante.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.elecodelmante.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.9'></script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201831.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'95857536',post:'89928',tz:'-5',srv:'www.elecodelmante.com'} ]);
	_stq.push([ 'clickTrackerInit', '95857536', '89928' ]);
</script>
<a style="text-decoration:none;" href="http://comprar-ed.com/"><span style="color: #000000;">comprar-ed.com</span></a>
</body>
</html>