<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <title>ASOCIACION LOCAL DE CAÑEROS DEL INGENIO AARON SAENZ GARZA | El Eco del Mante</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <link rel="icon" href="https://www.elecodelmante.com/wp-content/themes/2017/favicon.ico" type="image/x-icon" /> 
    <link rel="stylesheet" href="https://www.elecodelmante.com/wp-content/themes/2017/style.css">
    <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Varela+Round' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Dosis:400,500' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Monda:400,700' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    <script type="text/javascript" src="http://malsup.github.io/jquery.cycle2.js"></script>
    <script type="text/javascript" src="http://malsup.github.io/min/jquery.cycle2.caption2.min.js"></script>
    <script type="text/javascript" src="https://www.elecodelmante.com/wp-content/themes/2017/js/functions.js"></script>
    <script type="text/javascript" src="http://code.jquery.com/jquery-latest.js"></script>

    <!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css">
<!-- fancybox -->
    <script type="text/javascript" src="/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
    <script type="text/javascript" src="/fancybox/jquery.easing-1.4.pack.js"></script>
    <script type="text/javascript" src="/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<!--css fancybox -->
<link rel="stylesheet" href="/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Eco del Mante &raquo; ASOCIACION LOCAL DE CAÑEROS DEL INGENIO AARON SAENZ GARZA RSS de los comentarios" href="https://www.elecodelmante.com/asociacion-local-de-caneros-del-ingenio-aaron-saenz-garza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elecodelmante.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
	.wp-pagenavi{margin-left:auto !important; margin-right:auto; !important}
	</style>
  <link rel='stylesheet' id='fancybox-css'  href='https://www.elecodelmante.com/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://www.elecodelmante.com/wp-content/themes/2017/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.elecodelmante.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.elecodelmante.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css'  href='http://www.elecodelmante.com/wp-content/plugins/wp-pagenavi-style/css/css3_black.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elecodelmante.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elecodelmante.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elecodelmante.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.elecodelmante.com/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.elecodelmante.com/wp-content/themes/2017/js/fancybox/jquery.easing-1.3.pack.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.elecodelmante.com/wp-content/themes/2017/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.elecodelmante.com/wp-content/themes/2017/js/fancybox/fancybox-scripts.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='https://www.elecodelmante.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elecodelmante.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elecodelmante.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Azucareros se enfrentarán  A los Electricistas en Softbol' href='https://www.elecodelmante.com/azucareros-se-enfrentaran-a-los-electricistas-en-softbol/' />
<link rel='next' title='SEÑAL POLÍTICA' href='https://www.elecodelmante.com/senal-politica-283/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="https://www.elecodelmante.com/asociacion-local-de-caneros-del-ingenio-aaron-saenz-garza/" />
<link rel='shortlink' href='https://wp.me/p6ucVi-gzB' />
<link rel="alternate" type="application/json+oembed" href="https://www.elecodelmante.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elecodelmante.com%2Fasociacion-local-de-caneros-del-ingenio-aaron-saenz-garza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elecodelmante.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elecodelmante.com%2Fasociacion-local-de-caneros-del-ingenio-aaron-saenz-garza%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});



})
</script>
<!-- END Fancybox for WordPress -->
	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ASOCIACION LOCAL DE CAÑEROS DEL INGENIO AARON SAENZ GARZA" />
<meta property="og:url" content="https://www.elecodelmante.com/asociacion-local-de-caneros-del-ingenio-aaron-saenz-garza/" />
<meta property="og:description" content="&nbsp; FELICITA Por cumplir 78 años de servir a la comunidad al periódico EL ECO DEL MANTE (LOGOTIPO= Deseando a todo el personal que continúe informando con veracidad e imparcialidad como ha sido …" />
<meta property="article:published_time" content="2017-05-05T03:48:04+00:00" />
<meta property="article:modified_time" content="2017-05-05T03:48:04+00:00" />
<meta property="og:site_name" content="El Eco del Mante" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@ELECODELMANTE" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ELECODELMANTE" />
</head>
<body>
  <header>
    <div id="header-contenedor"> 
      <a class="logo" href="https://www.elecodelmante.com"><img src="https://www.elecodelmante.com/wp-content/themes/2017/images/logo.png" alt=""></a>
      <div class="buscador_redes">
            <a href="#" class="redes icon-feed3" target="_black"></a>     
            <a href="https://www.facebook.com/El-ECO-de-MANTE-608563505952769/" class="redes icon-facebook2" target="_black"></a>
            <a href="https://twitter.com/ELECODELMANTE" class="redes icon-twitter2" target="_black"></a>
            <a href="https://plus.google.com/u/0/103706508426401129380/posts" class="redes icon-google-plus2" target="_black"></a>
      </div>
  </div>
  <nav>
    <div class="cont-menu">
      <a class="logo oculto" href="https://www.elecodelmante.com"><img src="https://www.elecodelmante.com/wp-content/themes/2017/images/logo.png" alt=""></a>
       <div class="menu_bar">
         <span class="menu_icon ocu"></span>
       </div>
         <div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://www.elecodelmante.com">inicio</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://www.elecodelmante.com/category/local/">Local</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.elecodelmante.com/category/tamaulipas/">Tamaulipas</a></li>
<li id="menu-item-37877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37877"><a href="https://www.elecodelmante.com/category/nacional/">Nacional</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.elecodelmante.com/category/editorial/">Opinión</a></li>
<li id="menu-item-23704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23704"><a href="https://www.elecodelmante.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-23706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23706"><a href="https://www.elecodelmante.com/category/sucedio-en-mante/">Sucedió en Mante</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.elecodelmante.com/edicion-impresa-2">EDICIÓN IMPRESA</a></li>
</ul></div> 
     </div>
  </nav>
  </header>
  <section> 
<div class="container single ">
    <div class="row ">
        <div class="col-sm-9 cont-single">
          		<div class="content" id="post-63711">
				<h2>ASOCIACION LOCAL DE CAÑEROS DEL INGENIO AARON SAENZ GARZA</h2>				
		           <div class="foto-single">   
		   		<img width="318" height="81" src="https://www.elecodelmante.com/wp-content/uploads/2017/05/cabezal-eco.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.elecodelmante.com/wp-content/uploads/2017/05/cabezal-eco.jpg?w=318 318w, https://i2.wp.com/www.elecodelmante.com/wp-content/uploads/2017/05/cabezal-eco.jpg?resize=150%2C38 150w" sizes="(max-width: 318px) 100vw, 318px" />		   	</div>
		   		
		<p>&nbsp;</p>
<p>FELICITA</p>
<p>Por cumplir 78 años de servir a la comunidad al periódico</p>
<p>EL ECO DEL MANTE (LOGOTIPO=</p>
<p>Deseando a todo el personal que continúe informando con veracidad e imparcialidad como ha sido su característica.</p>
<p>Gómez Farías, Tam., 5 de mayo de 2017</p>
<p>Atentamente</p>
<p>Mario Alberto Alarcón HanunPresidente</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.elecodelmante.com/asociacion-local-de-caneros-del-ingenio-aaron-saenz-garza/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-63711" class="share-linkedin sd-button share-icon no-text" href="https://www.elecodelmante.com/asociacion-local-de-caneros-del-ingenio-aaron-saenz-garza/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-63711" class="share-pinterest sd-button share-icon no-text" href="https://www.elecodelmante.com/asociacion-local-de-caneros-del-ingenio-aaron-saenz-garza/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.elecodelmante.com/asociacion-local-de-caneros-del-ingenio-aaron-saenz-garza/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-63711" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.elecodelmante.com/asociacion-local-de-caneros-del-ingenio-aaron-saenz-garza/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-63711" class="share-twitter sd-button share-icon no-text" href="https://www.elecodelmante.com/asociacion-local-de-caneros-del-ingenio-aaron-saenz-garza/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-63711" class="share-facebook sd-button share-icon no-text" href="https://www.elecodelmante.com/asociacion-local-de-caneros-del-ingenio-aaron-saenz-garza/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-95857536-63711-590f0ecfe1883' data-src='//widgets.wp.com/likes/#blog_id=95857536&amp;post_id=63711&amp;origin=www.elecodelmante.com&amp;obj_id=95857536-63711-590f0ecfe1883' data-name='like-post-frame-95857536-63711-590f0ecfe1883'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height:55px'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		
			<div class="actualizar">
							</div>
		</div>
				<!-- post navigation -->
				 	
        </div>
        
        <div class="col-sm-3 sidebar">
	<h2>MULTIMEDIA</h2>
	<div>
			              	             <div class="youtubevideo">
	              <iframe  src="http://www.youtube.com/embed/KRw-PVB4cYQ?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen>
	          </iframe>
	            </div>
	    	</div>

</div>          
    </div>
</div>

﻿</section>
<footer>
      <a class="logo-footer" href="https://www.elecodelmante.com"><img src="https://www.elecodelmante.com/wp-content/themes/2017/images/logo.jpg" alt=""></a>
    </footer>
<div class="info-footer">
	© 2016 El Eco del Mante| Desarrollo web: Pc´s Solutions 
</div>
	<div style="display:none">
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
						<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://www.elecodelmante.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elecodelmante.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.elecodelmante.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.elecodelmante.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=3.9.7'></script>
<script type='text/javascript' src='https://www.elecodelmante.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=3.9.7'></script>
<script type='text/javascript' src='https://www.elecodelmante.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=3.9.7'></script>
<script type='text/javascript' src='https://www.elecodelmante.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=3.9.7'></script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20151215#ver=20151215&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'95857536',post:'63711',tz:'-5',srv:'www.elecodelmante.com'} ]);
	_stq.push([ 'clickTrackerInit', '95857536', '63711' ]);
</script>
<a style="text-decoration:none;" href="http://comprar-ed.com/"><span style="color: #000000;">comprar-ed.com</span></a>
</body>
</html>